<!DOCTYPE html><html class="no-js" lang="de-DE"><head profile="http://gmpg.org/xfn/11"><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0" ><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script> <link media="all" href="https://www.synmag.de/wp-content/cache/autoptimize/css/autoptimize_1bc69ec8428bf3530d76333c9c961804.css" rel="stylesheet" /><link media="screen" href="https://www.synmag.de/wp-content/cache/autoptimize/css/autoptimize_6e9c052b72913ba0fa695d78b2293e0f.css" rel="stylesheet" /><title>SynMag 89 - Das Synthesizer-Magazin, Roland, Novation, Module etc. - SynMag</title><link rel="canonical" href="https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/" /><meta property="og:locale" content="de_DE" /><meta property="og:type" content="article" /><meta property="og:title" content="SynMag 89 - Das Synthesizer-Magazin, Roland, Novation, Module etc. - SynMag" /><meta property="og:description" content="SynMag 89 Synthesizer-Magazin - Roland ZEN-Core gegen System 8 – Wo stehen Jupiter X und Fantom?, Novation Sampler Circuit Rhythm, Module Mutable &amp; Neuzeit etc." /><meta property="og:url" content="https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/" /><meta property="og:site_name" content="SynMag" /><meta property="article:published_time" content="2021-11-10T17:52:59+00:00" /><meta property="article:modified_time" content="2021-11-10T21:11:54+00:00" /><meta property="og:image" content="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg" /><meta property="og:image:width" content="1536" /><meta property="og:image:height" content="2048" /><meta name="twitter:card" content="summary" /><meta name="twitter:label1" content="Verfasst von" /><meta name="twitter:data1" content="Moogulator" /><meta name="twitter:label2" content="Geschätzte Lesezeit" /><meta name="twitter:data2" content="1 Minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.synmag.de/#website","url":"https://www.synmag.de/","name":"SynMag","description":"Das Synthesizer-Magazin","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.synmag.de/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/#primaryimage","inLanguage":"de-DE","url":"https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg","contentUrl":"https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg","width":1536,"height":2048,"caption":"SynMag 89 Synthesizer-Magazin"},{"@type":"WebPage","@id":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/#webpage","url":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/","name":"SynMag 89 - Das Synthesizer-Magazin, Roland, Novation, Module etc. - SynMag","isPartOf":{"@id":"https://www.synmag.de/#website"},"primaryImageOfPage":{"@id":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/#primaryimage"},"datePublished":"2021-11-10T17:52:59+00:00","dateModified":"2021-11-10T21:11:54+00:00","author":{"@id":"https://www.synmag.de/#/schema/person/06e1ce63b0d29029ae285d1d62b67090"},"breadcrumb":{"@id":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Startseite","item":"https://www.synmag.de/"},{"@type":"ListItem","position":2,"name":"SynMag 89 &#8211; Das Synthesizer-Magazin, Roland, Novation, Module etc."}]},{"@type":"Person","@id":"https://www.synmag.de/#/schema/person/06e1ce63b0d29029ae285d1d62b67090","name":"Moogulator","url":"https://www.synmag.de/author/moogulator/"}]}</script> <link rel='dns-prefetch' href='//v0.wordpress.com' /><link rel='dns-prefetch' href='//jetpack.wordpress.com' /><link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//s1.wp.com' /><link rel='dns-prefetch' href='//s2.wp.com' /><link rel='dns-prefetch' href='//public-api.wordpress.com' /><link rel='dns-prefetch' href='//0.gravatar.com' /><link rel='dns-prefetch' href='//1.gravatar.com' /><link rel='dns-prefetch' href='//2.gravatar.com' /><link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Feed" href="https://www.synmag.de/feed/" /><link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Kommentar-Feed" href="https://www.synmag.de/comments/feed/" /><link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.8.2' type='text/css' media='all' /> <script type='text/javascript' id='jetpack_related-posts-js-extra'>var related_posts_js_options = {"post_heading":"h4"};</script> <script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_792a84d37e51528fe83a095d6684f868.js' id='rowling_flexslider-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_f6d1b4197c08c7c698e11ef9fc0da5f6.js' id='rowling_doubletap-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_df359d8ed4dfab28e65067d535bf9ca4.js' id='svg-x-use-js'></script> <link rel="https://api.w.org/" href="https://www.synmag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.synmag.de/wp-json/wp/v2/posts/1285" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.synmag.de/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.synmag.de/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://wp.me/p8OUCl-kJ' /><link rel="alternate" type="application/json+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1285%2Fsynmag-89-das-synthesizer-magazin%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1285%2Fsynmag-89-das-synthesizer-magazin%2F&#038;format=xml" />  <script>document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);</script> <link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-150x150.png" sizes="32x32" /><link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" /><meta name="msapplication-TileImage" content="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" /></head><body data-cmplz=1 class="post-template-default single single-post postid-1285 single-format-standard has-featured-image"> <a class="skip-link button" href="#site-content">Zum Inhalt springen</a><div class="search-container"><div class="section-inner"><form method="get" class="search-form" id="search-form-619909b73e498" action="https://www.synmag.de/"> <input type="search" class="search-field" placeholder="Suchformular" name="s" id="search-form-619909b73e499" /> <button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Suchen</span></button></form></div></div><header class="header-wrapper"><div class="header"><div class="section-inner"><div class="blog-title"> <a class="logo" href="https://www.synmag.de/" rel="home"> <img src="https://www.synmag.de/wp-content/uploads/2018/09/Synmag_Logo-rot.jpg"> <span class="screen-reader-text">SynMag</span> </a></div><div class="nav-toggle"><div class="bars"><div class="bar"></div><div class="bar"></div><div class="bar"></div></div></div></div></div><div class="navigation"><div class="section-inner group"><ul class="primary-menu reset-list-style dropdown-menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li><li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058"><a href="https://www.sequencer.de/synth/index.php/Synthesizer-Magazin#HEFTE_-_AUSGABEN_-_ISSUES">Ausgaben</a></li><li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener" href="http://www.sequencer.de/synthesizer/">Forum</a></li><li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li><li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a><ul class="sub-menu"><li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li><li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li></ul></li></ul></div></div><ul class="mobile-menu reset-list-style"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058"><a href="https://www.sequencer.de/synth/index.php/Synthesizer-Magazin#HEFTE_-_AUSGABEN_-_ISSUES">Ausgaben</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener" href="http://www.sequencer.de/synthesizer/">Forum</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li></ul></li></ul></header><main id="site-content"><div class="wrapper section-inner group"><div class="content"><article id="post-1285" class="single single-post group post-1285 post type-post status-publish format-standard has-post-thumbnail hentry category-news"><div class="post-header"><p class="post-categories"><a href="https://www.synmag.de/category/news/" rel="category tag">News</a></p><h1 class="post-title">SynMag 89 &#8211; Das Synthesizer-Magazin, Roland, Novation, Module etc.</h1><div class="post-meta"> <span class="resp">Veröffentlicht</span> <span class="post-meta-author">von <a href="https://www.synmag.de/author/moogulator/">Moogulator</a></span> <span class="post-meta-date">am <a href="https://www.synmag.de/1285/synmag-89-das-synthesizer-magazin/">10. November 2021</a></span></div></div><figure class="post-image"> <img width="816" height="1088" src="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-816x1088.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="SynMag 89 Synthesizer-Magazin" loading="lazy" data-lazy-srcset="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-816x1088.jpg 816w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-600x800.jpg 600w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg 1080w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-555x740.jpg 555w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1152x1536.jpg 1152w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg 1536w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-816x1088.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><div class="post-image-caption"><span class="fa fw fa-camera"></span><p>SynMag 89 Synthesizer-Magazin</p></div></figure><div class="related-posts"><p class="related-posts-title">Weitere Artikel &rarr;</p><div class="row"> <a class="related-post" href="https://www.synmag.de/1251/synmag-88-das-synthesizer-magazin-polyend-tracker-madrona-labs-special-noise-engineering-module-und-mehr/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/09/SynMag-88-Das-Synthesizer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 88 Das Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/09/SynMag-88-Das-Synthesizer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 88 Das Synthesizer-Magazin Polyend Tracker, Madrona Labs Special, Noise Engineering Module …</h3> </a> <a class="related-post" href="https://www.synmag.de/1228/synmag-87-synthesizer-magazin-prophet-5-surround-tal-j-8-modal-cobalt-8m/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/07/SynMag-87-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 87 Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/07/SynMag-87-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 87 &#8211; Synthesizer-Magazin &#8211; Prophet 5, Surround, TAL-J-8, Modal Cobalt 8M…</h3> </a> <a class="related-post" href="https://www.synmag.de/1212/synmag-86-das-synthesizer-magazin-udo-super-6-novation-circuit-tracks-modular-special/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/05/SynMag-86-Synthesizer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 86 Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/05/SynMag-86-Synthesizer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 86 &#8211; Das Synthesizer-Magazin UDO Super 6 / Novation Circuit Tracks / Modular Special</h3> </a></div></div><div class="post-inner"><div class="post-content entry-content"><ul><li><a href="https://www.sequencer.de/synth/index.php/Novation">Novation</a>&nbsp;Circuit Rhythm &#8211; Groovebox &#8211; Sample-Drum-Machine, die auch Melodien</li></ul><p>beherrscht</p><ul><li><a href="https://www.sequencer.de/synth/index.php/Roland">Roland</a>&nbsp;Jupiter X &amp; Fantom &#8211; ZEN-Core Synths</li><li><a href="https://www.sequencer.de/synth/index.php/Analogue_Solutions">Analogue Solutions</a>&nbsp;Leipzig 3.0 &#8211; Analog Synthesizer &#8211; Der andere „Moog“.</li></ul><p>MODULAR</p><ul><li>Neuzeit &#8211; Orbit, Edel-Zerstörer</li><li>Mutable Instruments &#8211; Beads &#8211; Granular/Delay-Eingriffe mit vielen Details</li><li>Feedback Modules &#8211; Hersteller-Portrait</li></ul><p>SPECIAL</p><ul><li>Mehr&nbsp;<a href="https://www.sequencer.de/synth/index.php/Synthese">Synthese</a>&nbsp;wagen?</li></ul><p>BERICHTE</p><ul><li>Simon Ball &#8211; Kreativ-Techniken</li><li>3D-Audio Teil 3 &#8211; Dolby Atmos, Surround &amp; Mehrkanal-Klang und Setups</li><li>Logic Pro &#8211; Buch</li><li>Copyright &#8211; Tonfolgen schützen?</li><li>Web Archiv &#8211; Alte Synths / Klangerzeuger Anzeigen</li></ul><p>MUSIK</p><ul><li>Bernd-Michael Land &#8211; Studiobesuch &#8211; Modular lächeln die Bäume</li><li>Conforce Studiobesuch, Jenseits von Techno, zwischen Drexciya und IDM</li><li>Patch &amp; Tweak with Moog &#8211; Blick ins Buch</li></ul><p>SynMag kommt immer am Ende des Monats &#8211; <a href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&amp;ps=216515&amp;subid=216515" target="_blank" rel="noreferrer noopener">Abonnenten sind sicher, die anderen hoffen im Laden, nur gute Läden haben es.</a></p><figure class="wp-block-image size-large"><img loading="lazy" width="1080" height="1440" src="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg" alt="SynMag 89 Synthesizer-Magazin" class="wp-image-1286 jetpack-lazy-image" data-lazy-srcset="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg 1080w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-600x800.jpg 600w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-555x740.jpg 555w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1152x1536.jpg 1152w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg 1536w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-816x1088.jpg 816w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" width="1080" height="1440" src="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg" alt="SynMag 89 Synthesizer-Magazin" class="wp-image-1286" srcset="https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1080x1440.jpg 1080w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-600x800.jpg 600w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-555x740.jpg 555w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-1152x1536.jpg 1152w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-scaled.jpg 1536w, https://www.synmag.de/wp-content/uploads/2021/11/SynMag89-816x1088.jpg 816w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript><figcaption>SynMag 89 Synthesizer-Magazin</figcaption></figure><div id='jp-relatedposts' class='jp-relatedposts' ><h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3></div></div><div class="post-author"> <a class="avatar" href="https://www.synmag.de/author/moogulator/"> </a><h4 class="title"><a href="https://www.synmag.de/author/moogulator/">Moogulator</a></h4></div><div class="related-posts"><p class="related-posts-title">Weitere Artikel &rarr;</p><div class="row"> <a class="related-post" href="https://www.synmag.de/1251/synmag-88-das-synthesizer-magazin-polyend-tracker-madrona-labs-special-noise-engineering-module-und-mehr/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/09/SynMag-88-Das-Synthesizer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 88 Das Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/09/SynMag-88-Das-Synthesizer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 88 Das Synthesizer-Magazin Polyend Tracker, Madrona Labs Special, Noise Engineering Module …</h3> </a> <a class="related-post" href="https://www.synmag.de/1228/synmag-87-synthesizer-magazin-prophet-5-surround-tal-j-8-modal-cobalt-8m/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/07/SynMag-87-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 87 Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/07/SynMag-87-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 87 &#8211; Synthesizer-Magazin &#8211; Prophet 5, Surround, TAL-J-8, Modal Cobalt 8M…</h3> </a> <a class="related-post" href="https://www.synmag.de/1212/synmag-86-das-synthesizer-magazin-udo-super-6-novation-circuit-tracks-modular-special/"> <img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/05/SynMag-86-Synthesizer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 86 Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/05/SynMag-86-Synthesizer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /><p class="category"> News</p><h3 class="title">SynMag 86 &#8211; Das Synthesizer-Magazin UDO Super 6 / Novation Circuit Tracks / Modular Special</h3> </a></div></div></div></article></div><div class="sidebar"><div id="media_image-4" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Verbraucherhinweise</h3><div style="width: 315px" class="wp-caption alignnone"><a href="http://www.doepfer.de"><img width="305" height="112" src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg" class="image wp-image-813  attachment-full size-full jetpack-lazy-image" alt="A100_doepfer" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="wp-caption-text">A100_doepfer</p></div></div></div><div id="search-3" class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form-619909b7413f1" action="https://www.synmag.de/"> <input type="search" class="search-field" placeholder="Suchformular" name="s" id="search-form-619909b7413f2" /> <button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Suchen</span></button></form></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-datenschutz-container"><ul id="menu-datenschutz" class="menu"><li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li><li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-770"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li><li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="https://www.synmag.de/impressum/">Impressum</a></li><li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="https://www.synmag.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li></ul></div></div></div><div id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-content"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/synthesizermagazin" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://www.twitter.com/synmag" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/moogulator" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Kategorien</h3><div class="menu-kategorienmenue-container"><ul id="menu-kategorienmenue" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="synmag" href="https://www.synmag.de/category/synmag/">SynMag</a></li><li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="synthesizer" href="https://www.synmag.de/category/news/synthesizer/">Synths</a></li><li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="musik" href="https://www.synmag.de/category/news/musik/">Musik</a></li><li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.synmag.de/category/news/termine/">Termine</a></li></ul></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-0145136654949936" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> </div></div></div></div></div></main><footer class="credits"><div class="section-inner"> <a href="#" class="to-the-top"><div class="fa fw fa-angle-up"></div> <span class="screen-reader-text">Nach oben</span> </a><p class="copyright">&copy; 2021 <a href="https://www.synmag.de/" rel="home">SynMag</a></p><p class="attribution">Theme von <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p></div></footer> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_43b3c5ec417c53681990352c1918fd4e.js' id='rowling_global-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_d3bc964d822e29857eda7b2cf9459080.js' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script> <script type='text/javascript' id='jetpack-lazy-images-js-extra'>var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};</script> <script type='text/javascript' src='https://www.synmag.de/wp-content/cache/autoptimize/js/autoptimize_single_ac5d41b313ba243186b025e285231641.js' id='jetpack-lazy-images-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js' id='cmplz-cookie-js'></script> <script type='text/javascript' id='cmplz-cookie-config-js-extra'>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</script> <script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js' id='cmplz-cookie-config-js'></script> <script type='text/javascript' src='https://www.synmag.de/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>  <script type="text/plain" class="cmplz-stats"></script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202146.js' defer></script> <script>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'130344729',post:'1285',tz:'1',srv:'www.synmag.de'} ]);
	_stq.push([ 'clickTrackerInit', '130344729', '1285' ]);</script> </body></html>