<!DOCTYPE html>

<html class="no-js" lang="de-DE">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>SynMag International -Special 2021 - The Modular View of Things. - SynMag</title>
	<meta name="description" content="The Modular View of Things. SynMag International Special 2021. Print Magazine. All about::the modular synthesizer." />
	<link rel="canonical" href="https://www.synmag.de/1192/synmag-international-special-2021/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="SynMag International -Special 2021 - The Modular View of Things. - SynMag" />
	<meta property="og:description" content="The Modular View of Things. SynMag International Special 2021. Print Magazine. All about::the modular synthesizer." />
	<meta property="og:url" content="https://www.synmag.de/1192/synmag-international-special-2021/" />
	<meta property="og:site_name" content="SynMag" />
	<meta property="article:published_time" content="2021-04-01T11:38:30+00:00" />
	<meta property="article:modified_time" content="2021-04-10T07:27:32+00:00" />
	<meta property="og:image" content="https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="1715" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Verfasst von">
	<meta name="twitter:data1" content="Moogulator">
	<meta name="twitter:label2" content="Geschätzte Lesezeit">
	<meta name="twitter:data2" content="2 Minuten">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.synmag.de/#website","url":"https://www.synmag.de/","name":"SynMag","description":"Das Synthesizer-Magazin","potentialAction":[{"@type":"SearchAction","target":"https://www.synmag.de/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-DE"},{"@type":"ImageObject","@id":"https://www.synmag.de/1192/synmag-international-special-2021/#primaryimage","inLanguage":"de-DE","url":"https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web.jpg","contentUrl":"https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web.jpg","width":1280,"height":1715,"caption":"SynMag Int Special 2021 Web"},{"@type":"WebPage","@id":"https://www.synmag.de/1192/synmag-international-special-2021/#webpage","url":"https://www.synmag.de/1192/synmag-international-special-2021/","name":"SynMag International -Special 2021 - The Modular View of Things. - SynMag","isPartOf":{"@id":"https://www.synmag.de/#website"},"primaryImageOfPage":{"@id":"https://www.synmag.de/1192/synmag-international-special-2021/#primaryimage"},"datePublished":"2021-04-01T11:38:30+00:00","dateModified":"2021-04-10T07:27:32+00:00","author":{"@id":"https://www.synmag.de/#/schema/person/06e1ce63b0d29029ae285d1d62b67090"},"description":"The Modular View of Things. SynMag International Special 2021. Print Magazine. All about::the modular synthesizer.","breadcrumb":{"@id":"https://www.synmag.de/1192/synmag-international-special-2021/#breadcrumb"},"inLanguage":"de-DE","potentialAction":[{"@type":"ReadAction","target":["https://www.synmag.de/1192/synmag-international-special-2021/"]}]},{"@type":"BreadcrumbList","@id":"https://www.synmag.de/1192/synmag-international-special-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.synmag.de/","url":"https://www.synmag.de/","name":"Startseite"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.synmag.de/1192/synmag-international-special-2021/","url":"https://www.synmag.de/1192/synmag-international-special-2021/","name":"SynMag International -Special 2021 &#8211; The Modular View of Things."}}]},{"@type":"Person","@id":"https://www.synmag.de/#/schema/person/06e1ce63b0d29029ae285d1d62b67090","name":"Moogulator"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Feed" href="https://www.synmag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Kommentar-Feed" href="https://www.synmag.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.synmag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.synmag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.synmag.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='cmplz-cookie-css'  href='https://www.synmag.de/wp-content/plugins/complianz-gdpr/assets/css/cookieconsent.min.css?ver=4.9.12' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.synmag.de/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://www.synmag.de/wp-content/themes/rowling/assets/css/font-awesome.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://www.synmag.de/wp-content/themes/rowling/style.css?ver=2.0.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/assets/js/flexslider.js?ver=1' id='rowling_flexslider-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/assets/js/doubletaptogo.js?ver=1' id='rowling_doubletap-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21' id='svg-x-use-js'></script>
<link rel="https://api.w.org/" href="https://www.synmag.de/wp-json/" /><link rel="alternate" type="application/json" href="https://www.synmag.de/wp-json/wp/v2/posts/1192" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.synmag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.synmag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://wp.me/p8OUCl-je' />
<link rel="alternate" type="application/json+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1192%2Fsynmag-international-special-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1192%2Fsynmag-international-special-2021%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!-- Customizer CSS --><style type="text/css">a { color:#ff0000; }.blog-title a:hover { color:#ff0000; }.navigation .section-inner { background-color:#ff0000; }.primary-menu ul li:hover > a { color:#ff0000; }.search-container .search-button:hover { color:#ff0000; }.sticky .sticky-tag { background-color:#ff0000; }.sticky .sticky-tag:after { border-right-color:#ff0000; }.sticky .sticky-tag:after { border-left-color:#ff0000; }.post-categories { color:#ff0000; }.single .post-meta a { color:#ff0000; }.single .post-meta a:hover { border-bottom-color:#ff0000; }.single-post .post-image-caption .fa { color:#ff0000; }.related-post .category { color:#ff0000; }p.intro { color:#ff0000; }blockquote:after { color:#ff0000; }fieldset legend { background-color:#ff0000; }button, .button, .faux-button, :root .wp-block-button__link, :root .wp-block-file__button, input[type="button"], input[type="reset"], input[type="submit"] { background-color:#ff0000; }:root .has-accent-color { color:#ff0000; }:root .has-accent-background-color { background-color:#ff0000; }.page-edit-link { color:#ff0000; }.post-content .page-links a:hover { background-color:#ff0000; }.post-tags a:hover { background-color:#ff0000; }.post-tags a:hover:before { border-right-color:#ff0000; }.post-navigation h4 a:hover { color:#ff0000; }.comments-title-container .fa { color:#ff0000; }.comment-reply-title .fa { color:#ff0000; }.comments .pingbacks li a:hover { color:#ff0000; }.comment-header h4 a { color:#ff0000; }.bypostauthor .comment-author-icon { background-color:#ff0000; }.comments-nav a:hover { color:#ff0000; }.pingbacks-title { border-bottom-color:#ff0000; }.archive-title { border-bottom-color:#ff0000; }.archive-nav a:hover { color:#ff0000; }.widget-title { border-bottom-color:#ff0000; }.widget-content .textwidget a:hover { color:#ff0000; }.widget_archive li a:hover { color:#ff0000; }.widget_categories li a:hover { color:#ff0000; }.widget_meta li a:hover { color:#ff0000; }.widget_nav_menu li a:hover { color:#ff0000; }.widget_rss .widget-content ul a.rsswidget:hover { color:#ff0000; }#wp-calendar thead th { color:#ff0000; }#wp-calendar tfoot a:hover { color:#ff0000; }.widget .tagcloud a:hover { background-color:#ff0000; }.widget .tagcloud a:hover:before { border-right-color:#ff0000; }.footer .widget .tagcloud a:hover { background-color:#ff0000; }.footer .widget .tagcloud a:hover:before { border-right-color:#ff0000; }.wrapper .search-button:hover { color:#ff0000; }.to-the-top { background-color:#ff0000; }.credits .copyright a:hover { color:#ff0000; }.nav-toggle { background-color:#ff0000; }.mobile-menu { background-color:#ff0000; }</style><!--/Customizer CSS-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
<meta name="msapplication-TileImage" content="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
	
	</head>
	
	<body data-cmplz=1 class="post-template-default single single-post postid-1192 single-format-standard has-featured-image">

		
		<a class="skip-link button" href="#site-content">Zum Inhalt springen</a>
		
				
		<div class="search-container">
			
			<div class="section-inner">
			
				
<form method="get" class="search-form" id="search-form-607b1a1d52051" action="https://www.synmag.de/">
	<input type="search" class="search-field" placeholder="Suchformular" name="s" id="search-form-607b1a1d52052" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Suchen</span></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<header class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
					
						<div class="blog-title">
							<a class="logo" href="https://www.synmag.de/" rel="home">
								<img src="https://www.synmag.de/wp-content/uploads/2018/09/Synmag_Logo-rot.jpg">
								<span class="screen-reader-text">SynMag</span>
							</a>
						</div>
			
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner group">
					
					<ul class="primary-menu reset-list-style dropdown-menu">
						
						<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li>
<li id="menu-item-1058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058"><a href="https://www.sequencer.de/synth/index.php/Synthesizer-Magazin#HEFTE_-_AUSGABEN_-_ISSUES">Ausgaben</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener" href="http://www.sequencer.de/synthesizer/">Forum</a></li>
<li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
</ul>
</li>
															
					</ul>
					
				</div><!-- .section-inner -->
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu reset-list-style">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1058"><a href="https://www.sequencer.de/synth/index.php/Synthesizer-Magazin#HEFTE_-_AUSGABEN_-_ISSUES">Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener" href="http://www.sequencer.de/synthesizer/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
</ul>
</li>
				
			</ul><!-- .mobile-menu -->
				
		</header><!-- .header-wrapper -->

		<main id="site-content">
<div class="wrapper section-inner group">
	
	<div class="content">
												        
				
				<article id="post-1192" class="single single-post group post-1192 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-189 tag-english tag-internatonal tag-special tag-synmag">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://www.synmag.de/category/news/" rel="category tag">News</a></p>
							<h1 class="post-title">SynMag International -Special 2021 &#8211; The Modular View of Things.</h1>						
							<div class="post-meta">

								<span class="resp">Veröffentlicht</span> <span class="post-meta-author">von <a href="https://www.synmag.de/author/moogulator/">Moogulator</a></span> <span class="post-meta-date">am <a href="https://www.synmag.de/1192/synmag-international-special-2021/">1. April 2021</a></span> 
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<figure class="post-image">
								
							<img width="816" height="1093" src="https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-816x1093.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="SynMag Int Special 2021 Web" loading="lazy" data-lazy-srcset="https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-816x1093.jpg 816w, https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-600x804.jpg 600w, https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-955x1280.jpg 955w, https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-1146x1536.jpg 1146w, https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web.jpg 1280w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/04/SynMag-Int-Special-2021-Web-816x1093.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								<div class="post-image-caption"><span class="fa fw fa-camera"></span><p>SynMag Int Special 2021 Web</p>
</div>
														
						</figure><!-- .post-image -->
							
								
		<div class="related-posts">
			
			<p class="related-posts-title">Weitere Artikel &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.synmag.de/1186/synmag-85-das-synthesizer-magazin-neuerfindung-korg-arturia-gema-frank-wiedemann-daft-punk/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/03/SynMag-85-Das-Syntheiszer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 85 Das Syntheiszer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/03/SynMag-85-Das-Syntheiszer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 85 &#8211; Das Synthesizer-Magazin &#8211; NeuErfindung Korg, Arturia, GEMA, Frank Wiedemann, Daft Punk</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/1171/synmag-84-das-synthesizer-magazin-kommt-arturia-polybrute-behringer-cat-afx-wavetables/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/01/SynMag-84-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 84 Das Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/01/SynMag-84-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 84 &#8211; Das Synthesizer-Magazin kommt… Arturia Polybrute, Behringer Cat, AFX, Wavetables</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/1161/interview-synmag-bei-amazona/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2020/12/andreas-michel-sm-interview-aufmacher-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="andreas-michel-sm-interview- SynMag" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2020/12/andreas-michel-sm-interview-aufmacher-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">Interview &#8211; SynMag bei Amazona.</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content entry-content">
						
							
<p><strong>CONTENT: SynMag international 2021</strong> &#8211; get yours &#8211; <a href="https://1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi" target="_blank" rel="noreferrer noopener">now</a>.  <br /><strong>The Modular View of Things.</strong>  <br />our first <a href="https://1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi" target="_blank" rel="noreferrer noopener">english print issue beside the &#8220;modular worlds&#8221; book</a> <br />(both printed press only.)</p>



<p><strong>INTO THE SYSTEM</strong></p>



<p><em><strong>Controlling the modular</strong></em></p>



<p>External sequencers and CV control 4</p>



<p><em>Input modules</em></p>



<p>Feed the modular 8</p>



<p><strong>WORKING WITH THE SYSTEM</strong></p>



<p><em>Cables: just a wire in plastic?</em></p>



<p>Maximize the signal, minimize the noise 12</p>



<p><em>Busking with a modular synth</em></p>



<p>Thoughts on battery powered modulars 14</p>



<p><em>Connecting Eurorack Systems</em></p>



<p>&#8230; with (modular) computer music software 18</p>



<p><em><strong>Effects in a modular System</strong></em></p>



<p>Bend it, shape it 26</p>



<p><em>Build your own effects processor</em></p>



<p>Modular synth used on guitar or other external audio input 32</p>



<p><em>The ancient krell and beyond</em></p>



<p>Some thoughts about self-playing patches 36</p>



<p><em>Creation, capture &amp; manipulation</em></p>



<p>&#8230; of audio with Modular instruments 42</p>



<p><em><strong>Modular drums</strong></em></p>



<p>They come in all sizes &amp; flavours 48</p>



<p><em>Sequencers for modular systems</em></p>



<p>Internal or external connectivity aplenty 54</p>



<p><em>Doepfer A-100 Modular System</em></p>



<p>Polyphony – patch examples 62</p>



<p><em>The Doepfer Trautonium</em></p>



<p>Diving into Subharmonics 66</p>



<p><em>Expanding your modular externally</em></p>



<p>Attaching additional gear like modules via MIDI or OSC 72</p>



<p><strong>OUT OF THE SYSTEM</strong></p>



<p><em><strong>Mixing inside and outside</strong></em></p>



<p>&#8230; of modular setups 76</p>



<p><strong>MUSIC &amp; REPORTS</strong></p>



<p>“<em>A low price is my copy protection”</em></p>



<p>Interview with Klanghelm plugin developer Tony Frenzel 78</p>



<p><em>Unfiltered Audio: creations for various platforms</em></p>



<p>In conversation with Michael Hetrick &amp; Joshua Dickinson 82</p>



<p>New literature 88</p>



<p>Impress 90</p>



<p><a href="https://1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi" target="_blank" rel="noreferrer noopener">Grab yours here</a> &#8211; printed version only. (no PDFs).<br /><br /><em>not part of a normal SynMag subscription</em><br /><br />German Readers: <em>diese Ausgabe ist nicht Teil des normalen Abonnements, da es sich um eine Spezialausgabe handelt.</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>						
						</div><!-- .post-content -->

						
							<div class="post-tags"><a href="https://www.synmag.de/tag/2021/" rel="tag">2021</a><a href="https://www.synmag.de/tag/english/" rel="tag">english</a><a href="https://www.synmag.de/tag/internatonal/" rel="tag">Internatonal</a><a href="https://www.synmag.de/tag/special/" rel="tag">Special</a><a href="https://www.synmag.de/tag/synmag/" rel="tag">SynMag</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://www.synmag.de/author/moogulator/">
																	</a>
								
								<h4 class="title"><a href="https://www.synmag.de/author/moogulator/">Moogulator</a></h4>

								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Weitere Artikel &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.synmag.de/1186/synmag-85-das-synthesizer-magazin-neuerfindung-korg-arturia-gema-frank-wiedemann-daft-punk/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/03/SynMag-85-Das-Syntheiszer-Magazin-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 85 Das Syntheiszer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/03/SynMag-85-Das-Syntheiszer-Magazin-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 85 &#8211; Das Synthesizer-Magazin &#8211; NeuErfindung Korg, Arturia, GEMA, Frank Wiedemann, Daft Punk</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/1171/synmag-84-das-synthesizer-magazin-kommt-arturia-polybrute-behringer-cat-afx-wavetables/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2021/01/SynMag-84-400x200.jpeg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 84 Das Synthesizer-Magazin" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2021/01/SynMag-84-400x200.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 84 &#8211; Das Synthesizer-Magazin kommt… Arturia Polybrute, Behringer Cat, AFX, Wavetables</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/1161/interview-synmag-bei-amazona/">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2020/12/andreas-michel-sm-interview-aufmacher-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="andreas-michel-sm-interview- SynMag" loading="lazy" data-lazy-src="https://www.synmag.de/wp-content/uploads/2020/12/andreas-michel-sm-interview-aufmacher-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">Interview &#8211; SynMag bei Amazona.</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
				</article><!-- .post -->
				
					
	</div><!-- .content -->
	
	<div class="sidebar">

	<div id="media_image-4" class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Verbraucherhinweise</h3><div style="width: 315px" class="wp-caption alignnone"><a href="http://www.doepfer.de"><img width="305" height="112" src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg" class="image wp-image-813  attachment-full size-full jetpack-lazy-image" alt="A100_doepfer" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="wp-caption-text">A100_doepfer</p></div></div></div><div id="search-3" class="widget widget_search"><div class="widget-content">
<form method="get" class="search-form" id="search-form-607b1a1d57989" action="https://www.synmag.de/">
	<input type="search" class="search-field" placeholder="Suchformular" name="s" id="search-form-607b1a1d5798a" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div><span class="screen-reader-text">Suchen</span></button>
</form></div></div><div id="nav_menu-8" class="widget widget_nav_menu"><div class="widget-content"><div class="menu-datenschutz-container"><ul id="menu-datenschutz" class="menu"><li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-770"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
<li id="menu-item-1144" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1144"><a href="https://www.synmag.de/cookie-richtlinie-eu/">Cookie-Richtlinie (EU)</a></li>
</ul></div></div></div><div id="simple-social-icons-4" class="widget simple-social-icons"><div class="widget-content"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/synthesizermagazin" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://www.twitter.com/synmag" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/moogulator" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div></div><div id="eu_cookie_law_widget-2" class="widget widget_eu_cookie_law_widget"><div class="widget-content">
<div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Diese Site verwendet Cookies - wer sich nicht einloggt oder registriert (was nicht nötig ist) wird auch sonst nicht behelligt.
		<a href="https://automattic.com/cookies/" rel="nofollow">
		Cookie-Richtlinie	</a>
</div>
</div></div><div id="nav_menu-7" class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Kategorien</h3><div class="menu-kategorienmenue-container"><ul id="menu-kategorienmenue" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="synmag" href="https://www.synmag.de/category/synmag/">SynMag</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="synthesizer" href="https://www.synmag.de/category/news/synthesizer/">Synths</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="musik" href="https://www.synmag.de/category/news/musik/">Musik</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.synmag.de/category/news/termine/">Termine</a></li>
</ul></div></div></div><div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="widget_text widget-content"><div class="textwidget custom-html-widget"><script type="text/plain" class="cmplz-script" data-ad-client="ca-pub-0145136654949936" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 </div></div></div>
</div>	
</div><!-- .wrapper -->
		
		</main><!-- #site-content -->

		<footer class="credits">
					
			<div class="section-inner">
				
				<a href="#" class="to-the-top">
					<div class="fa fw fa-angle-up"></div>
					<span class="screen-reader-text">Nach oben</span>
				</a>
				
				<p class="copyright">&copy; 2021 <a href="https://www.synmag.de/" rel="home">SynMag</a></p>
				
				<p class="attribution">Theme von <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
				
			</div><!-- .section-inner -->
			
		</footer><!-- .credits -->

		<style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/assets/js/global.js?ver=2.0.2' id='rowling_global-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522' id='eu-cookie-law-script-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/complianz-gdpr/assets/js/cookieconsent.min.js?ver=4.9.12' id='cmplz-cookie-js'></script>
<script type='text/javascript' id='cmplz-cookie-config-js-extra'>
/* <![CDATA[ */
var complianz = {"static":"","set_cookies":[],"block_ajax_content":"","banner_version":"10","version":"4.9.12","a_b_testing":"","do_not_track":"","consenttype":"optin","region":"eu","geoip":"","categories":"<div class=\"cmplz-categories-wrap\"><label for=\"cmplz_functional\"><input type=\"checkbox\" id=\"cmplz_functional\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_functional\" checked disabled data-category=\"cmplz_functional\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Funktional<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_stats\"><input type=\"checkbox\" id=\"cmplz_stats\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_stats\"   data-category=\"cmplz_stats\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Statistiken<\/span><\/label><\/div><div class=\"cmplz-categories-wrap\"><label for=\"cmplz_marketing\"><input type=\"checkbox\" id=\"cmplz_marketing\" class=\"cmplz-consent-checkbox cmplz-svg-checkbox cmplz-square-checkbox cmplz_marketing\"   data-category=\"cmplz_marketing\"><div class=\"cc-check\"><svg width=\"16px\" height=\"16px\" viewBox=\"0 0 18 18\" class=\"cmplz-square\" aria-hidden=\"true\"><path d=\"M1,9 L1,3.5 C1,2 2,1 3.5,1 L14.5,1 C16,1 17,2 17,3.5 L17,14.5 C17,16 16,17 14.5,17 L3.5,17 C2,17 1,16 1,14.5 L1,9 Z\"><\/path><polyline points=\"1 9 7 14 15 4\"><\/polyline><\/svg><\/div><span class=\"cc-category\" style=\"\">Marketing<\/span><\/label><\/div><style>#cc-window.cc-window .cmplz-categories-wrap .cc-check svg {stroke: #191e23}<\/style>","position":"bottom-right","title":"","theme":"classic","checkbox_style":"square","use_categories":"hidden","use_categories_optinstats":"hidden","accept":"Cookies akzeptieren","revoke":"Zustimmung verwalten","dismiss":"Nur funktionale Cookies","dismiss_timeout":"10","popup_background_color":"#f1f1f1","popup_text_color":"#191e23","button_background_color":"#f1f1f1","button_text_color":"#0073aa","accept_all_background_color":"#0085ba","accept_all_text_color":"#fff","accept_all_border_color":"#0073aa","functional_background_color":"#f1f1f1","functional_text_color":"#0073aa","functional_border_color":"#f1f1f1","border_color":"#0073aa","use_custom_cookie_css":"","custom_css":".cc-window","custom_css_amp":"#cmplz-consent-ui, #cmplz-post-consent-ui {} \n#cmplz-consent-ui .cmplz-consent-message {} \n#cmplz-consent-ui button, #cmplz-post-consent-ui button {}","readmore_optin":"Cookie-Richtlinie","readmore_impressum":"Impressum","accept_informational":"Akzeptieren","message_optout":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","message_optin":"Wir verwenden Cookies, um unsere Website und unseren Service zu optimieren.","readmore_optout":"Cookie Policy","readmore_optout_dnsmpi":"Do Not Sell My Personal Information","hide_revoke":"","banner_width":"476","soft_cookiewall":"","type":"opt-in","layout":"basic","dismiss_on_scroll":"","dismiss_on_timeout":"","cookie_expiry":"365","nonce":"e6c36db65e","url":"https:\/\/www.synmag.de\/wp-json\/complianz\/v1\/?lang=de&locale=de_DE","set_cookies_on_root":"","cookie_domain":"","current_policy_id":"15","cookie_path":"\/","tcf_active":"","view_preferences":"Einstellungen anzeigen","save_preferences":"Einstellungen speichern","accept_all":"Alle akzeptieren","readmore_url":{"eu":"https:\/\/www.synmag.de\/cookie-richtlinie-eu\/"},"privacy_link":{"eu":"<span class=\"cc-divider\">&nbsp;-&nbsp;<\/span><a aria-label=\"learn more about privacy in our impressum\" class=\"cc-link impressum\" href=\"https:\/\/www.synmag.de\/cookie-richtlinie-eu\/\">Impressum<\/a>"},"placeholdertext":"Bitte hier klicken, um die Marketing-Cookies zu akzeptieren und diesen Inhalt zu aktivieren"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/complianz-gdpr/assets/js/complianz.min.js?ver=4.9.12' id='cmplz-cookie-config-js'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<!-- Statistics script Complianz GDPR/CCPA -->
					<script type="text/plain" class="cmplz-stats"></script><script type="text/plain" class="cmplz-script cmplz-stats" src='https://stats.wp.com/e-202115.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'130344729',post:'1192',tz:'2',srv:'www.synmag.de'} ]);
	_stq.push([ 'clickTrackerInit', '130344729', '1192' ]);
</script>

	</body>
	
</html>