<!DOCTYPE html>

<html class="no-js" lang="de-DE">

	<head profile="http://gmpg.org/xfn/11">
		
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" >
		 
		<title>SynMag 74 – Das Synthesizer-Magazin – Der Buchla für alle Volca Modular und mehr - VÖ 30.5. - SynMag</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SynMag 74 – Das Synthesizer-Magazin – Der Buchla für alle Volca Modular und mehr - VÖ 30.5. - SynMag" />
<meta property="og:description" content="SynMag 74 Das Synthesizer-Magazin - Korgs Volca Modular ist der Buchla für alle?" />
<meta property="og:url" content="https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/" />
<meta property="og:site_name" content="SynMag" />
<meta property="article:tag" content="Eventide" />
<meta property="article:tag" content="Korg Volca Modular" />
<meta property="article:tag" content="Omnisphere" />
<meta property="article:tag" content="Spectrasonics" />
<meta property="article:tag" content="SynMag 74" />
<meta property="article:tag" content="Synthesizer Magazin" />
<meta property="article:tag" content="WMD" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2019-05-16T19:45:56+00:00" />
<meta property="article:modified_time" content="2019-05-16T19:48:16+00:00" />
<meta property="og:updated_time" content="2019-05-16T19:48:16+00:00" />
<meta property="og:image" content="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg" />
<meta property="og:image:secure_url" content="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg" />
<meta property="og:image:width" content="973" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="SynMag 74 Das Synthesizer-Magazin - Korgs Volca Modular ist der Buchla für alle?" />
<meta name="twitter:title" content="SynMag 74 – Das Synthesizer-Magazin – Der Buchla für alle Volca Modular und mehr - VÖ 30.5. - SynMag" />
<meta name="twitter:image" content="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.synmag.de/#organization","name":"","url":"https://www.synmag.de/","sameAs":[]},{"@type":"WebSite","@id":"https://www.synmag.de/#website","url":"https://www.synmag.de/","name":"SynMag","publisher":{"@id":"https://www.synmag.de/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.synmag.de/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#webpage","url":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/","inLanguage":"de-DE","name":"SynMag 74 \u2013 Das Synthesizer-Magazin \u2013 Der Buchla f\u00fcr alle Volca Modular und mehr - V\u00d6 30.5. - SynMag","isPartOf":{"@id":"https://www.synmag.de/#website"},"image":{"@type":"ImageObject","@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#primaryimage","url":"https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74.jpg","width":1557,"height":2048,"caption":"SynMag 74 Das Synthesizer-Magazin"},"primaryImageOfPage":{"@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#primaryimage"},"datePublished":"2019-05-16T19:45:56+00:00","dateModified":"2019-05-16T19:48:16+00:00"},{"@type":"Article","@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#article","isPartOf":{"@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#webpage"},"author":{"@id":"https://www.synmag.de/author/moogulator/#author","name":"Moogulator"},"publisher":{"@id":"https://www.synmag.de/#organization"},"headline":"SynMag 74 \u2013 Das Synthesizer-Magazin \u2013 Der Buchla f\u00fcr alle Volca Modular und mehr &#8211; V\u00d6 30.5.","datePublished":"2019-05-16T19:45:56+00:00","dateModified":"2019-05-16T19:48:16+00:00","commentCount":0,"mainEntityOfPage":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#webpage","image":{"@id":"https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/#primaryimage"},"keywords":"Eventide,Korg Volca Modular,Omnisphere,Spectrasonics,SynMag 74,Synthesizer Magazin,WMD","articleSection":"News"},{"@type":"Person","@id":"https://www.synmag.de/author/moogulator/#author","name":"Moogulator","image":{"@type":"ImageObject","@id":"https://www.synmag.de/#personlogo","url":"https://secure.gravatar.com/avatar/c48975b46e408cc5756539e861e59754?s=96&d=mm&r=g","caption":"Moogulator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Feed" href="https://www.synmag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Kommentar-Feed" href="https://www.synmag.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; SynMag 74 – Das Synthesizer-Magazin – Der Buchla für alle Volca Modular und mehr &#8211; VÖ 30.5. Kommentar-Feed" href="https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.synmag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='modal_survey_style-css'  href='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/css/modal_survey.css?ver=1.9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='circliful_style-css'  href='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/css/jquery.circliful.css?ver=1.9.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='modal-survey-custom-style-css'  href='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/css/custom_ms.css?ver=5.2' type='text/css' media='all' />
<style id='modal-survey-custom-style-inline-css' type='text/css'>
p.wichtig {
color: #0080FF;
text-align: center;
}

i {
text-align: center;
font-size: smaller;
color: 00FF00;
}

h4.cat {
text-align: center;
}

b {
color: #0080FF;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.synmag.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.synmag.de/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.synmag.de/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='https://www.synmag.de/wp-content/plugins/simple-social-icons/css/style.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.synmag.de/wp-content/plugins/jetpack/css/jetpack.css?ver=7.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_google_fonts-css'  href='//fonts.googleapis.com/css?family=Lato%3A400%2C700%2C900%2C400italic%2C700italic%7CMerriweather%3A700%2C900%2C400italic&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_fontawesome-css'  href='https://www.synmag.de/wp-content/themes/rowling/fa/css/font-awesome.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='rowling_style-css'  href='https://www.synmag.de/wp-content/themes/rowling/style.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/js/jquery.visible.min.js?ver=1.10.2'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/js/Chart.min.js?ver=1.10.3'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/js/modal_survey_answer.min.js?ver=1.9.9.9'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/js/modal_survey.min.js?ver=1.9.9.9'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/modal_survey/templates/assets/js/jquery.circliful.min.js?ver=1.0.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20190204'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/js/flexslider.js?ver=1'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/js/doubletaptogo.js?ver=1'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='https://www.synmag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.synmag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.synmag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://wp.me/p8OUCl-gh' />
<link rel="alternate" type="application/json+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1009%2Fsynmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.synmag.de/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.synmag.de%2F1009%2Fsynmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- Customizer CSS --><style type="text/css">body a { color:#ff0000; }body a:hover { color:#ff0000; }.blog-title a:hover { color:#ff0000; }.navigation .section-inner { background:#ff0000; }.primary-menu ul li:hover > a { color:#ff0000; }.search-container .search-button:hover { color:#ff0000; }.sticky .sticky-tag { background:#ff0000; }.sticky .sticky-tag:after { border-right-color:#ff0000; }.sticky .sticky-tag:after { border-left-color:#ff0000; }.post-categories { color:#ff0000; }.single .post-meta a { color:#ff0000; }.single .post-meta a:hover { border-bottom-color:#ff0000; }.single-post .post-image-caption .fa { color:#ff0000; }.related-post .category { color:#ff0000; }.post-content a { color:#ff0000; }.post-content a:hover { color:#ff0000; }.post-content a:hover { border-bottom-color:#ff0000; }.post-content p.intro { color:#ff0000; }.post-content blockquote:after { color:#ff0000; }.post-content fieldset legend { background:#ff0000; }.post-content input[type="submit"] { background:#ff0000; }.post-content input[type="button"] { background:#ff0000; }.post-content input[type="reset"] { background:#ff0000; }.post-content input[type="submit"]:hover { background:#ff0000; }.post-content input[type="button"]:hover { background:#ff0000; }.post-content input[type="reset"]:hover { background:#ff0000; }.post-content .has-accent-color { color:#ff0000; }.post-content .has-accent-background-color { background-color:#ff0000; }.page-edit-link { color:#ff0000; }.post-content .page-links a:hover { background:#ff0000; }.post-tags a:hover { background:#ff0000; }.post-tags a:hover:before { border-right-color:#ff0000; }.post-navigation h4 a:hover { color:#ff0000; }.no-comments .fa { color:#ff0000; }.comments-title-container .fa { color:#ff0000; }.comment-reply-title .fa { color:#ff0000; }.comments-title-link a { color:#ff0000; }.comments-title-link a:hover { border-bottom-color:#ff0000; }.comments .pingbacks li a:hover { color:#ff0000; }.comment-header h4 a { color:#ff0000; }.bypostauthor .comment-author-icon { background:#ff0000; }.form-submit #submit { background-color:#ff0000; }.comments-nav a:hover { color:#ff0000; }.pingbacks-title { border-bottom-color:#ff0000; }.page-title h4 { border-bottom-color:#ff0000; }.archive-nav a:hover { color:#ff0000; }.archive-nav a:hover { border-top-color:#ff0000; }.widget-title { border-bottom-color:#ff0000; }.widget-content .textwidget a:hover { color:#ff0000; }.widget_archive li a:hover { color:#ff0000; }.widget_categories li a:hover { color:#ff0000; }.widget_meta li a:hover { color:#ff0000; }.widget_nav_menu li a:hover { color:#ff0000; }.widget_rss .widget-content ul a.rsswidget:hover { color:#ff0000; }#wp-calendar thead th { color:#ff0000; }#wp-calendar tfoot a:hover { color:#ff0000; }.widget .tagcloud a:hover { background:#ff0000; }.widget .tagcloud a:hover:before { border-right-color:#ff0000; }.footer .widget .tagcloud a:hover { background:#ff0000; }.footer .widget .tagcloud a:hover:before { border-right-color:#ff0000; }.wrapper .search-button:hover { color:#ff0000; }.to-the-top { background:#ff0000; }.credits .copyright a:hover { color:#ff0000; }.nav-toggle { background-color:#ff0000; }.mobile-menu { background:#ff0000; }</style><!--/Customizer CSS-->			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
<meta name="msapplication-TileImage" content="https://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
	
	</head>
	
	<body class="post-template-default single single-post postid-1009 single-format-standard has-featured-image">

				
				
		<div class="search-container">
			
			<div class="section-inner">
			
				<form method="get" class="search-form" id="search-form" action="https://www.synmag.de/">
	<input type="search" class="search-field" placeholder="Suchformular" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form>			
			</div><!-- .section-inner -->
			
		</div><!-- .search-container -->
		
		<div class="header-wrapper">
		
			<div class="header">
					
				<div class="section-inner">
				
									
				        <a class="blog-logo" href='https://www.synmag.de/' title='SynMag &mdash; Das Synthesizer-Magazin' rel='home'>
				        	<img src='https://www.synmag.de/wp-content/uploads/2018/09/Synmag_Logo-rot.jpg' alt='SynMag'>
				        </a>
				
										
					<div class="nav-toggle">
						
						<div class="bars">
							<div class="bar"></div>
							<div class="bar"></div>
							<div class="bar"></div>
						</div>
						
					</div><!-- .nav-toggle -->
				
				</div><!-- .section-inner -->
				
			</div><!-- .header -->
			
			<div class="navigation">
				
				<div class="section-inner">
					
					<ul class="primary-menu">
						
						<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://www.synmag.de/synmag-uebersicht/">Ausgaben</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="http://www.sequencer.de/synthesizer/">Forum</a></li>
<li id="menu-item-789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
</ul>
</li>
															
					</ul>
					
					<div class="clear"></div>
					
				</div>
				
			</div><!-- .navigation -->
				
			<ul class="mobile-menu">
				
				<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.synmag.de/category/synmag/">SynMag Synthesizer-Magazin</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://www.synmag.de/synmag-uebersicht/">Ausgaben</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" rel="noopener noreferrer" href="https://www.1a-shops.eu/cgi-bin/shopserver/shops/s017916/index.cgi?aktion=um&#038;ps=216515&#038;subid=216515">Shop &#038; Abo</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" rel="noopener noreferrer" href="http://www.sequencer.de/synthesizer/">Forum</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-789"><a href="http://www.sequencer.de/blog">Neues</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="https://www.synmag.de/kontakt/">Kontakt</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-149"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
</ul>
</li>
				
			</ul><!-- .mobile-menu -->
				
		</div><!-- .header-wrapper -->
<div class="wrapper section-inner">
	
	<div class="content">
												        
				
				<div id="post-1009" class="single single-post post-1009 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-eventide tag-korg-volca-modular tag-omnisphere tag-spectrasonics tag-synmag-74 tag-synthesizer-magazin tag-wmd">
					
					<div class="post-header">
											
													<p class="post-categories"><a href="https://www.synmag.de/category/news/" rel="category tag">News</a></p>
							<h1 class="post-title">SynMag 74 – Das Synthesizer-Magazin – Der Buchla für alle Volca Modular und mehr &#8211; VÖ 30.5.</h1>						
							<div class="post-meta">

								<span class="resp">Veröffentlicht</span> <span class="post-meta-author">von <a href="https://www.synmag.de/author/moogulator/">Moogulator</a></span> <span class="post-meta-date">am <a href="https://www.synmag.de/1009/synmag-74-das-synthesizer-magazin-der-buchla-fuer-alle-volca-modular-und-mehr-voe-ende-april/">16. Mai 2019</a></span> 
								
							</div><!-- .post-meta -->

												
					</div><!-- .post-header -->
					
								
						<div class="post-image">
								
							<img width="816" height="1073" src="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-816x1073.jpg" class="attachment-post-image size-post-image wp-post-image jetpack-lazy-image" alt="SynMag 74 Das Synthesizer-Magazin" data-lazy-srcset="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-816x1073.jpg 816w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-532x700.jpg 532w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg 973w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74.jpg 1557w" data-lazy-sizes="(max-width: 816px) 100vw, 816px" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-816x1073.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />							
								<p class="post-image-caption"><span class="fa fw fa-camera"></span>SynMag 74 Das Synthesizer-Magazin</p>

														
						</div><!-- .post-image -->
							
										
					<div class="clear"></div>

							
		<div class="related-posts">
			
			<p class="related-posts-title">Weitere Artikel &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.synmag.de/999/9-11-5-2019-synmag-und-superbooth-synthesizer-messe-berlin/" title="9.-11.5.2019 SynMag und Superbooth &#8222;Synthesizer-Messe&#8220;, Berlin">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/05/subo18-hg-black-var-1-84e44111-400x200.png" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/05/subo18-hg-black-var-1-84e44111-400x200.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">9.-11.5.2019 SynMag und Superbooth &#8222;Synthesizer-Messe&#8220;, Berlin</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/977/synmag-73-das-synthesizer-magazin/" title="SynMag 73 &#8211; Das Synthesizer-Magazin &#8211; Modular Special + Deluge und Schiller, Mijk van Dijk erscheint am 29.03.2019">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/03/SynMag-73-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 73" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/03/SynMag-73-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 73 &#8211; Das Synthesizer-Magazin &#8211; Modular Special + Deluge und Schiller, Mijk van Dijk erscheint am 29.03.2019</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/958/synmag-72-das-synthesizer-magazin/" title="SynMag 72 &#8211; Das Synthesizer-Magazin &#8211; Dreadbox Medusa, Jarre und Autobahn (seit 29.1.19)">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/01/SynMag-72-da-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 72 - Das Synthesizer-Magazin" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/01/SynMag-72-da-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 72 &#8211; Das Synthesizer-Magazin &#8211; Dreadbox Medusa, Jarre und Autobahn (seit 29.1.19)</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
									
					<div class="post-inner">
		
						<div class="post-content">
						
							
<p>Korg Volca Modular &#8211; Westküsten Buchla Sound für alle?<br />WMD Metron Sequencer &#8211; Aufwendige Oberfläche für die Performance<br />Eventide Euro DDL &#8211; Klassiker-Hersteller als Eurorackmodul<br />Polyend SEQ &#8211; Sequencer &#8211;  Herstellung und Überblick<br />Spectrasonics Omnisphere 2.6 &#8211; Neue Steuerungsideen<br />Unfiltered Audio Delay &#8211; Modularisiertes Delay<br />IK Multimedia Sampletank 4 Max &#8211; Monsterorchester<br />Musikerpsychologie III<br />Musikdesgin Studieren</p>



<p><strong>Studiobesuche</strong>:<br />Tomcraft &amp; Eniac <br />Smash TV<br />Solitary Experiments<br />The Green Man + TD Mitglied Thorsten Q.<br />Van Canto</p>



<figure class="wp-block-image"><img src="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg" alt="SynMag 74 Das Synthesizer-Magazin" class="wp-image-1010 jetpack-lazy-image" data-lazy-srcset="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg 973w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-532x700.jpg 532w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-816x1073.jpg 816w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74.jpg 1557w" data-lazy-sizes="(max-width: 973px) 100vw, 973px" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg" alt="SynMag 74 Das Synthesizer-Magazin" class="wp-image-1010" srcset="https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-973x1280.jpg 973w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-532x700.jpg 532w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74-816x1073.jpg 816w, https://www.synmag.de/wp-content/uploads/2019/05/SynMag-74.jpg 1557w" sizes="(max-width: 973px) 100vw, 973px" /></noscript><figcaption>SynMag 74 Das Synthesizer-Magazin</figcaption></figure>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>							
													
						</div>
						
						<div class="clear"></div>

						
							<div class="post-tags"><a href="https://www.synmag.de/tag/eventide/" rel="tag">Eventide</a><a href="https://www.synmag.de/tag/korg-volca-modular/" rel="tag">Korg Volca Modular</a><a href="https://www.synmag.de/tag/omnisphere/" rel="tag">Omnisphere</a><a href="https://www.synmag.de/tag/spectrasonics/" rel="tag">Spectrasonics</a><a href="https://www.synmag.de/tag/synmag-74/" rel="tag">SynMag 74</a><a href="https://www.synmag.de/tag/synthesizer-magazin/" rel="tag">Synthesizer Magazin</a><a href="https://www.synmag.de/tag/wmd/" rel="tag">WMD</a></div>							
							<div class="post-author">
								
								<a class="avatar" href="https://www.synmag.de/author/moogulator/">
																	</a>
								
								<h4 class="title"><a href="https://www.synmag.de/author/moogulator/">Moogulator</a></h4>
								
								
							</div><!-- .post-author -->

									
		<div class="related-posts">
			
			<p class="related-posts-title">Weitere Artikel &rarr;</p>
			
			<div class="row">
							
								
						<a class="related-post" href="https://www.synmag.de/999/9-11-5-2019-synmag-und-superbooth-synthesizer-messe-berlin/" title="9.-11.5.2019 SynMag und Superbooth &#8222;Synthesizer-Messe&#8220;, Berlin">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/05/subo18-hg-black-var-1-84e44111-400x200.png" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/05/subo18-hg-black-var-1-84e44111-400x200.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">9.-11.5.2019 SynMag und Superbooth &#8222;Synthesizer-Messe&#8220;, Berlin</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/977/synmag-73-das-synthesizer-magazin/" title="SynMag 73 &#8211; Das Synthesizer-Magazin &#8211; Modular Special + Deluge und Schiller, Mijk van Dijk erscheint am 29.03.2019">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/03/SynMag-73-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 73" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/03/SynMag-73-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 73 &#8211; Das Synthesizer-Magazin &#8211; Modular Special + Deluge und Schiller, Mijk van Dijk erscheint am 29.03.2019</h3>
								
						</a>
					
										
						<a class="related-post" href="https://www.synmag.de/958/synmag-72-das-synthesizer-magazin/" title="SynMag 72 &#8211; Das Synthesizer-Magazin &#8211; Dreadbox Medusa, Jarre und Autobahn (seit 29.1.19)">
							
															
								<img width="400" height="200" src="https://www.synmag.de/wp-content/uploads/2019/01/SynMag-72-da-400x200.jpg" class="attachment-post-image-thumb size-post-image-thumb wp-post-image jetpack-lazy-image" alt="SynMag 72 - Das Synthesizer-Magazin" data-lazy-src="https://www.synmag.de/wp-content/uploads/2019/01/SynMag-72-da-400x200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />								
														
							<p class="category">
								News							</p>
					
							<h3 class="title">SynMag 72 &#8211; Das Synthesizer-Magazin &#8211; Dreadbox Medusa, Jarre und Autobahn (seit 29.1.19)</h3>
								
						</a>
					
									
			</div><!-- .row -->

		</div><!-- .related-posts -->
		
								
																
					</div><!-- .post-inner -->
					
					<div class="clear"></div>
					
				</div><!-- .post -->
				
				

	<p class="no-comments"><span class="fa fw fa-times"></span>Kommentare sind geschlossen</p>
	

	
	</div><!-- .content -->
	
	<div class="sidebar">

	<div class="widget widget_media_image"><div class="widget-content"><h3 class="widget-title">Verbraucherhinweise</h3><div style="width: 315px" class="wp-caption alignnone"><a href="http://www.doepfer.de"><img width="305" height="112" src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg" class="image wp-image-813  attachment-full size-full jetpack-lazy-image" alt="A100_doepfer" style="max-width: 100%; height: auto;" data-lazy-src="https://www.synmag.de/wp-content/uploads/2018/05/A100_doepfer.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><p class="wp-caption-text">A100_doepfer</p></div></div><div class="clear"></div></div><div class="widget widget_search"><div class="widget-content"><form method="get" class="search-form" id="search-form" action="https://www.synmag.de/">
	<input type="search" class="search-field" placeholder="Suchformular" name="s" id="s" /> 
	<button type="submit" class="search-button"><div class="fa fw fa-search"></div></button>
</form></div><div class="clear"></div></div><div class="widget widget_nav_menu"><div class="widget-content"><div class="menu-datenschutz-container"><ul id="menu-datenschutz" class="menu"><li id="menu-item-769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-769"><a href="https://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
<li id="menu-item-770" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-770"><a href="https://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
<li id="menu-item-771" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-771"><a href="https://www.synmag.de/impressum/">Impressum</a></li>
</ul></div></div><div class="clear"></div></div><div class="widget simple-social-icons"><div class="widget-content"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/synthesizermagazin" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook-4"><title id="social-facebook-4">Facebook</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://www.twitter.com/synmag" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter-4"><title id="social-twitter-4">Twitter</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/moogulator" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube-4"><title id="social-youtube-4">YouTube</title><use xlink:href="https://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></div><div class="clear"></div></div><div class="widget widget_eu_cookie_law_widget"><div class="widget-content"><div
	class="hide-on-button negative"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und akzeptieren" class="accept" />
	</form>

	Diese Site verwendet Cookies - wer sich nicht einloggt oder registriert (was nicht nötig ist) wird auch sonst nicht behelligt.
	<a href="https://automattic.com/cookies/" >
		Cookie-Richtlinie	</a>
</div>
</div><div class="clear"></div></div><div class="widget widget_nav_menu"><div class="widget-content"><h3 class="widget-title">Kategorien</h3><div class="menu-kategorienmenue-container"><ul id="menu-kategorienmenue" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="synmag" href="https://www.synmag.de/category/synmag/">SynMag</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="synthesizer" href="https://www.synmag.de/category/news/synthesizer/">Synths</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="musik" href="https://www.synmag.de/category/news/musik/">Musik</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.synmag.de/category/news/termine/">Termine</a></li>
</ul></div></div><div class="clear"></div></div>
</div>	
	<div class="clear"></div>
	
</div><!-- .wrapper -->
		
<div class="credits">
			
	<div class="section-inner">
		
		<a href="#" class="to-the-top" title="Nach oben">
            <div class="fa fw fa-angle-up"></div>
        </a>
		
		<p class="copyright">&copy; 2019 <a href="https://www.synmag.de/" title="SynMag &mdash; Das Synthesizer-Magazin" rel="home">SynMag</a></p>
		
		<p class="attribution">Theme von <a href="https://www.andersnoren.se">Anders Nor&eacute;n</a></p>
		
	</div><!-- .section-inner -->
	
</div><!-- .credits -->

<style type="text/css" media="screen"> #simple-social-icons-4 ul li a, #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  #simple-social-icons-4 ul li a:hover, #simple-social-icons-4 ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  #simple-social-icons-4 ul li a:focus { outline: 1px dotted #666666 !important; }</style><script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/ui/effect-drop.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/ui/effect-fade.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201920'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.synmag.de\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/themes/rowling/js/global.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/comment-reply.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min.js?ver=20180522'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=7.3.1'></script>
<script type='text/javascript' src='https://www.synmag.de/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201920.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.3.1',blog:'130344729',post:'1009',tz:'2',srv:'www.synmag.de'} ]);
	_stq.push([ 'clickTrackerInit', '130344729', '1009' ]);
</script>

</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced{w3tc_pagecache_reject_reason}
Minified using disk
Database Caching 68/72 queries in 0.039 seconds using disk

Served from: www.synmag.de @ 2019-05-16 22:07:16 by W3 Total Cache
-->