<!DOCTYPE html>
<html class="no-js" lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.synmag.de/xmlrpc.php">
<title>SynMag 64 - Vorschau 29.9. kommt das Synthesizer-Magazin - SynMag</title>
<script>document.documentElement.className = document.documentElement.className.replace("no-js","js");</script>

<!-- This site is optimized with the Yoast SEO plugin v5.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SynMag 64 - Vorschau 29.9. kommt das Synthesizer-Magazin - SynMag" />
<meta property="og:description" content="Maschinen Modular Spezial: Erica Black System &amp; neue Module, 1010 Music Sampling und Effekte, Polyend MIDI-CV 8x Polyphon &#8211; Eurorack &hellip; More" />
<meta property="og:url" content="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/" />
<meta property="og:site_name" content="SynMag" />
<meta property="article:tag" content="1010" />
<meta property="article:tag" content="Analogue Solutions" />
<meta property="article:tag" content="Daniel Myer" />
<meta property="article:tag" content="Erica Synths" />
<meta property="article:tag" content="Eurorack" />
<meta property="article:tag" content="Future Retro" />
<meta property="article:tag" content="modular" />
<meta property="article:tag" content="Oberer Totpunkt" />
<meta property="article:tag" content="SynMag 64" />
<meta property="article:tag" content="Synthesizer Magazin" />
<meta property="article:tag" content="Zoot Woman" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-09-06T16:20:21+02:00" />
<meta property="article:modified_time" content="2017-09-06T16:20:59+02:00" />
<meta property="og:updated_time" content="2017-09-06T16:20:59+02:00" />
<meta property="og:image" content="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64.jpg" />
<meta property="og:image:width" content="1540" />
<meta property="og:image:height" content="2048" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Maschinen Modular Spezial: Erica Black System &amp; neue Module, 1010 Music Sampling und Effekte, Polyend MIDI-CV 8x Polyphon &#8211; Eurorack &hellip; More" />
<meta name="twitter:title" content="SynMag 64 - Vorschau 29.9. kommt das Synthesizer-Magazin - SynMag" />
<meta name="twitter:image" content="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.synmag.de\/","name":"SynMag","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.synmag.de\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Feed" href="http://www.synmag.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; Kommentar-Feed" href="http://www.synmag.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="SynMag &raquo; SynMag 64 &#8211; Vorschau 29.9. kommt das Synthesizer-Magazin Kommentar-Feed" href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.synmag.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rebalance-fonts-css'  href='https://fonts.googleapis.com/css?family=Rubik%3A400%2C500%2C700%2C900%2C400italic%2C700italic%7CLibre+Baskerville%3A700%2C900%2C400italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.synmag.de/wp-content/themes/rebalance/font-awesome/font-awesome.css?ver=20151022' type='text/css' media='all' />
<link rel='stylesheet' id='rebalance-style-css'  href='http://www.synmag.de/wp-content/themes/rebalance/style.css?ver=4.8.1' type='text/css' media='all' />
<style id='rebalance-style-inline-css' type='text/css'>
.entry-meta .author { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='simple-social-icons-font-css'  href='http://www.synmag.de/wp-content/plugins/simple-social-icons/css/style.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.synmag.de/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.synmag.de/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.synmag.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/simple-social-icons/svgxuse.js?ver=1.1.21'></script>
<link rel='https://api.w.org/' href='http://www.synmag.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.synmag.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.synmag.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://wp.me/p8OUCl-bg' />
<link rel="alternate" type="application/json+oembed" href="http://www.synmag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synmag.de%2F698%2Fsynmag-64-vorschau-29-9-kommt-das-synthesizer-magazin%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.synmag.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.synmag.de%2F698%2Fsynmag-64-vorschau-29-9-kommt-das-synthesizer-magazin%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css" media="screen"> .simple-social-icons ul li a, .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #999999 !important; border-radius: 3px; color: #ffffff !important; border: 0px #ffffff solid !important; font-size: 18px; padding: 9px; }  .simple-social-icons ul li a:hover, .simple-social-icons ul li a:focus { background-color: #666666 !important; border-color: #ffffff !important; color: #ffffff !important; }  .simple-social-icons ul li a:focus { outline: 1px dotted #666666 !important; }</style>	<style type="text/css">
			.site-title,
		.site-description {
			position: absolute;
			clip: rect(1px, 1px, 1px, 1px);
		}
		</style>
	<link rel="icon" href="http://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-150x150.png" sizes="32x32" />
<link rel="icon" href="http://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
<meta name="msapplication-TileImage" content="http://www.synmag.de/wp-content/uploads/2016/01/cropped-synmag-icon-348x348.png" />
</head>

<body class="post-template-default single single-post postid-698 single-format-standard group-blog has-custom-header author-hidden">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<div class="col-width header-wrap">
							<a href="http://www.synmag.de/" class="site-header-image-link" title="SynMag" rel="home">
					<img src="http://www.synmag.de/wp-content/uploads/2017/08/cropped-SynMag-Logo-1.jpg" class="site-header-image" width="1140" height="297" alt="" />
				</a>
						<div class="site-heading">
				<div class="site-branding">
																<p class="site-title"><a href="http://www.synmag.de/" rel="home">SynMag</a></p>
									</div><!-- .site-branding -->
							</div><!-- .site-heading -->
		</div>
		<div class="col-width sub-header-wrap">

							<p class="site-description">Das Synthesizer-Magazin</p>
			
						<nav id="site-navigation" class="main-navigation" role="navigation">
				<button class="menu-toggle" aria-controls="header-menu" aria-expanded="false" data-close-text="Close">Menu</button>
				<div class="menu-hauptmenue-container"><ul id="header-menu" class="menu"><li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.synmag.de/category/synmag/">SynMag &#8211; Das Synthesizer-Magazin</a></li>
<li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="http://www.synmag.de/synmag-uebersicht/">Heftübersicht</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23"><a target="_blank" href="http://synmag.1a-shops.eu/">Abo / Shop</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a target="_blank" href="http://www.sequencer.de/synthesizer/">Forum / Feedback</a></li>
<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-136"><a href="http://www.synmag.de/kontakt/">Kontakt</a>
<ul  class="sub-menu">
	<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.synmag.de/impressum/">Impressum</a></li>
	<li id="menu-item-149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-149"><a href="http://www.synmag.de/datenschutzerklaerung/">Datenschutzerklärung</a></li>
	<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.synmag.de/disclaimer/">Haftungsausschluss</a></li>
</ul>
</li>
</ul></div>			</nav><!-- #site-navigation -->
			
		</div><!-- .col-width -->
	</header><!-- #masthead -->

	<div id="content" class="site-content clear">
		<div class="col-width">

	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-698" class="post-698 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-96 tag-analogue-solutions tag-daniel-myer tag-erica-synths tag-eurorack tag-future-retro tag-modular tag-oberer-totpunkt tag-synmag-64 tag-synthesizer-magazin tag-zoot-woman clear-fix ">

	<header class="entry-header">
		<h1 class="entry-title">SynMag 64 &#8211; Vorschau 29.9. kommt das Synthesizer-Magazin</h1>
		<div class="entry-meta">
			<span class="author vcard"><a class="url fn n" href="http://www.synmag.de/author/moogulator/">Moogulator</a></span><span class="entry-tags-date"><a href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/" rel="bookmark"><time class="entry-date published" datetime="2017-09-06T16:20:21+00:00">6. September 2017</time><time class="updated" datetime="2017-09-06T16:20:59+00:00">6. September 2017</time></a></span><span class="entry-categories"><a href="http://www.synmag.de/category/news/" rel="tag">News</a></span>		</div><!-- .entry-meta -->

		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.synmag.de/688/synmag-video-und-gewinnspiel/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span></a></div></div>
	</nav>	</header><!-- .entry-header -->

		<div class="post-hero-image clear-fix">
		<figure class="entry-image">
			<img width="1540" height="2048" src="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64.jpg" class="attachment-full size-full wp-post-image" alt="SynMag 64 - Das Synthesizer-Magazin" srcset="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64.jpg 1540w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-348x463.jpg 348w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-770x1024.jpg 770w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-720x958.jpg 720w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-560x745.jpg 560w" sizes="(max-width: 1540px) 100vw, 1540px" />		</figure>
	</div><!-- .post-hero-image -->
	
	<div class="entry-content">
		<figure id="attachment_699" style="width: 348px" class="wp-caption alignleft"><img class="wp-image-699 size-medium" src="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-348x463.jpg" alt="SynMag 64 - Das Synthesizer-Magazin" width="348" height="463" srcset="http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-348x463.jpg 348w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-770x1024.jpg 770w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-720x958.jpg 720w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64-560x745.jpg 560w, http://www.synmag.de/wp-content/uploads/2017/09/SynMag-64.jpg 1540w" sizes="(max-width: 348px) 100vw, 348px" /><figcaption class="wp-caption-text">SynMag 64 &#8211; Das Synthesizer-Magazin ab 29.9.</figcaption></figure>
<p><strong>Maschinen</strong></p>
<ul>
<li>Modular Spezial: Erica Black System &amp; neue Module, 1010 Music Sampling und Effekte, Polyend MIDI-CV 8x Polyphon &#8211; Eurorack</li>
<li>Analogue Solutions Modular in Metallboxen &#8211; Mr. Hyde als erster ModularBlock: Filter</li>
<li>Future Artist MIDI Looper &#8211; mal eben schnell ein paar Spuren aufnehmen</li>
<li>Future Retro Zillion &#8211; Sequencer mit iPod Clickwheel &#8211; cool?</li>
<li>Resolume Avenue &#8211; aktiv Visuals machen für den Livegig</li>
<li>Dadamachines &#8211; Basteln mit MIDI, Maschinen und Fahrstühlen?</li>
<li>Para-, Homo-, Duo- … Phonie? Was kann man damit machen?</li>
<li>Nixdorf Computer Museum, Deutschland &#8211; Nerdaugentraining</li>
</ul>
<p><strong>Menschen</strong></p>
<ul>
<li>Locations: Cosmic Night / BE</li>
<li>Oberer Totpunkt &#8211; Studio-Check</li>
<li>Zoot Woman &#8211; Zurück zu den Wurzeln</li>
<li>Private Records &#8211; Captain Future, Synthesizer und Comics</li>
<li>Daniel Myer &#8211; ein musikalisches Imperium schlägt zurück! Planet Myer IIIX</li>
<li>Festivalcheck &#8211; M&#8217;era Luna / Amphi</li>
</ul>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharen mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-698" class="share-twitter sd-button share-icon no-text" href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um über Twitter zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-698" class="share-facebook sd-button share-icon no-text" href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span></span><span class="sharing-screen-reader-text">Klick, um auf Facebook zu teilen (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-698" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.synmag.de/698/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span></span><span class="sharing-screen-reader-text">Zum Teilen auf Google+ anklicken (Wird in neuem Fenster geöffnet)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-130344729-698-59b00b7e25539' data-src='https://widgets.wp.com/likes/#blog_id=130344729&amp;post_id=698&amp;origin=www.synmag.de&amp;obj_id=130344729-698-59b00b7e25539' data-name='like-post-frame-130344729-698-59b00b7e25539'><h3 class="sd-title">Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<div class="entry-meta">
			<span class="entry-tags"><a href="http://www.synmag.de/tag/1010/" rel="tag">1010</a>, <a href="http://www.synmag.de/tag/analogue-solutions/" rel="tag">Analogue Solutions</a>, <a href="http://www.synmag.de/tag/daniel-myer/" rel="tag">Daniel Myer</a>, <a href="http://www.synmag.de/tag/erica-synths/" rel="tag">Erica Synths</a>, <a href="http://www.synmag.de/tag/eurorack/" rel="tag">Eurorack</a>, <a href="http://www.synmag.de/tag/future-retro/" rel="tag">Future Retro</a>, <a href="http://www.synmag.de/tag/modular/" rel="tag">modular</a>, <a href="http://www.synmag.de/tag/oberer-totpunkt/" rel="tag">Oberer Totpunkt</a>, <a href="http://www.synmag.de/tag/synmag-64/" rel="tag">SynMag 64</a>, <a href="http://www.synmag.de/tag/synthesizer-magazin/" rel="tag">Synthesizer Magazin</a>, <a href="http://www.synmag.de/tag/zoot-woman/" rel="tag">Zoot Woman</a></span>		</div>
	</footer><!-- .entry-footer -->

</article><!-- #post-## -->


	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Beitrags-Navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.synmag.de/688/synmag-video-und-gewinnspiel/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="meta-nav-title">SynMag- Video und Gewinnspiel</span></a></div></div>
	</nav>	<div class="entry-author">
		<div class="author-avatar">
					</div><!-- .author-avatar -->

		<div class="author-heading">
			<h2 class="author-title">Veröffentlicht von <span class="author-name">Moogulator</span></h2>
		</div><!-- .author-heading -->

		<p class="author-bio">
						<a class="author-link" href="http://www.synmag.de/author/moogulator/" rel="author">
				Alle Beiträge von Moogulator anzeigen			</a>
		</p><!-- .author-bio -->
	</div><!-- .entry-auhtor -->

			
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">
	<aside id="search-3" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.synmag.de/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form></aside><aside id="nav_menu-7" class="widget widget_nav_menu"><h2 class="widget-title">Kategorien</h2><div class="menu-kategorienmenue-container"><ul id="menu-kategorienmenue" class="menu"><li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="synmag" href="http://www.synmag.de/category/synmag/">SynMag</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="synthesizer" href="http://www.synmag.de/category/news/synthesizer/">Maschinen</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="plug-ins" href="http://www.synmag.de/category/news/apps/">Software</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="musik" href="http://www.synmag.de/category/news/musik/">Musik</a></li>
<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.synmag.de/category/news/termine/">Termine</a></li>
</ul></div></aside><aside id="simple-social-icons-4" class="widget simple-social-icons"><ul class="alignleft"><li class="ssi-facebook"><a href="https://www.facebook.com/synthesizermagazin" ><svg role="img" class="social-facebook" aria-labelledby="social-facebook"><title id="social-facebook">Facebook</title><use xlink:href="http://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-facebook"></use></svg></a></li><li class="ssi-twitter"><a href="https://www.twitter.com/synmag" ><svg role="img" class="social-twitter" aria-labelledby="social-twitter"><title id="social-twitter">Twitter</title><use xlink:href="http://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-twitter"></use></svg></a></li><li class="ssi-youtube"><a href="https://www.youtube.com/moogulator" ><svg role="img" class="social-youtube" aria-labelledby="social-youtube"><title id="social-youtube">YouTube</title><use xlink:href="http://www.synmag.de/wp-content/plugins/simple-social-icons/symbol-defs.svg#social-youtube"></use></svg></a></li></ul></aside></div><!-- #secondary -->

			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="site-info">
					<a href="https://wordpress.org/">Proudly powered by WordPress</a>
					<br>
					Theme: Rebalance by <a href="http://wordpress.com/themes/rebalance/" rel="designer">WordPress.com</a>.				</div><!-- .site-info -->
			</footer><!-- #colophon -->

		</div><!-- .col-width -->
	</div><!-- #content -->

</div><!-- #page -->

	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.synmag.de\/698\/synmag-64-vorschau-29-9-kommt-das-synthesizer-magazin\/":698};
	</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201736'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/themes/rebalance/js/columnlist.js?ver=20151120'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rebalanceScreenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/themes/rebalance/js/navigation.js?ver=20151112'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Rebalance = {"is_rtl":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/themes/rebalance/js/scripts.js?ver=20151130'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/themes/rebalance/js/skip-link-focus-fix.js?ver=20151112'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.3'></script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.synmag.de/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20170629#ver=20170629&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201736.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'130344729',post:'698',tz:'2',srv:'www.synmag.de'} ]);
	_stq.push([ 'clickTrackerInit', '130344729', '698' ]);
</script>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced
Minified using disk
Database Caching using disk

 Served from: www.synmag.de @ 2017-09-06 16:51:42 by W3 Total Cache -->